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ªìíºõ ¿ã

    ªíºº ¿åä êîìïüþòåð àøèãëàí õýâëýëèéí ýõ áýëòãýõ íü ìàø ýíãèéí ¿çýãäýë
áîëæýý. Ó÷èð íü êîìïüþòåðèéã àøèãëàñíààð àæëûí öàã  áàãàñàæ, ýäèéí çàñãèéí
õýìíýëò ãàðààä çîãñîõã¿é  ÷ºëººòýé, ºíäºð ò¿âøèíû äèçàéíòàé á¿òýýë õèéæ
÷àääàãò áàéãàà þì. Èéìýýñ èðýýä¿éä äèçàéíåð áîëîõ õ¿íèé õóâüä êîìïüþòåð íýí
÷óõàë àæëûí áàãàæ áîëîîä áàéíà.

    Ýíýõ¿¿ �Êîìïüþòåðèéí ãðàôèê äèçàéí ªºðºº ñóðàõ áè÷èã� íîìûã
ñóäàëñíààð êîìïüþòåð àøèãëàí äèçàéí õèéõýä õýðýã áîëîõ ¿íäñýí 3 ïðîãðàìì
õàíãàìæ (Photoshop, Corel Draw, Pagemaker) áîëîí ñ¿¿ëèéí ¿åä ìàø èõýýð
õýðýãëýãäýæ áàéãàà Web Design-íû òóõàé çýðýã îëîí ç¿éëèéã ñóð÷ áîëîõ þì. Óã
íîìîíä àøèãëàãäàõ  ä¿ðñ, çóðàã,òåêñò çýðãèéã CD-ROM-ä ñóóëãàí áýëäñýí áîëíî.
Ýíý ìàòåðèàëóóäûã àøèãëàí, á¿ëýã á¿ðèéí àæëûã ýõíýýñ àâàõóóëààä øàò øàòààð
ã¿éöýòãýñíýýð ïðîãðàìì õàíãàìæèéí ¿íäýñ áîëîí ïðàêòèê àæëûí äàðààëàë, ¿éë
ÿâöàä  ñóðàëöàõ áîëíî.

    Ýíýõ¿¿ íîìûã óíøèæ ñóäëàõàä õàìãèéí ÷óõàë íü ìàóçàà áàðèí,
êîìïüþòåðèéíõàà ãàðûí òîâ÷ëóóðûã äàðæ ¿çýí, àëäàà ãàðãàñàí ÷  á¿õèé ë ç¿éëèéã
ººðèéí ãàðààð  òóðøèæ ¿çýí ã¿éöýòãýõ ÿâäàë þì.   Óã íîìûã ñóäëàõäàà ç¿ãýýð ë
õ¿íèé õèéñýí ç¿éëèéã õàðñàí òºäèéõíººð áîë òàíä îíöãîé àõèö ãàðàõã¿é. Á¿ãäèéã
ººðèéí ãàðààð õèéæ ¿çýõ íü ÷óõàë þì.

    Ýíýõ¿¿ íîìûí àãóóëãûã á¿ãäèéã ñàéòàð îéëãîí, ïðîãðàìì õàíãàìæèéí
¿íäñèéã ñóðñíààð, ººñäèéíõºº äèçàéí çîõèîõ ÷àäâàðàà ñàéæðóóëæ ÷àäàõ áîëíî.
Äèçàéíä  ýíý çºâ þìàà ãýñýí õàðèóëò áàéõã¿é. Áè äèçàéí ãýäýã þìàíä ººðèéí
áèåýýð ñóðàëöàõ  ¸ñòîé ãýæ áîäîæ áàéíà. Íîì , ñýòã¿¿ë, ìºí ãóäàìæ òàëáàéí
ðåêëàì ñàìáàðò ýíý ìàø ñàéí áîëæýý ãýæ áîäñîí äèçàéí òààðàëäâàë, ÷óõàì ¿¿íèé
þó íü ñàéí áîëñîí áàéíà âý ãýäãèéã ñàéí áîäîæ ¿çýýðýé. Òýãýýä ýõëýýä óã äèçàéíûã
äóóðèàãààä ººðºº õèéæ ¿çýýðýé. Ñàéí áîëñîí äèçàéíûã äóóðèàõ íü ìàø ÷óõàë
áàéäàã. Ò¿¿íèé äàðàà óã äèçàéíä ººðèéíõºº ñàíààã áàãà çýðýã íýìæ ºãñíººð óëàì
ñàéí äèçàéíûã  õèéæ ÷àäàõ áîëíî.

      Ýíýõ¿¿ �Êîìïüþòåðèéí ãðàôèê äèçàéí ªºðºº ñóðàõ áè÷èã� íîìûã
àøèãëàí, êîìïüþòåðèéí ãðàôèê äèçàéíû ¿íäñèéã ñóðñàí òà á¿õýí èðýýä¿éä
ìîíãîëûí äèçàéíû øèíý ýðèíã òýðã¿¿ëæ ÿâàõ ãàðàìãàé ñàéí äèçàéíûã á¿òýýí,
àìæèëò ¿ç¿¿ëýõèéã õ¿ñýí åðººå.

                                                                                                        Çîõèîã÷
Õàÿøè Êèìèõèêî
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Ãàð÷èã

Adobe Page Maker ãýæ ÿìàð ïðîãðàìì âý?
Õè÷ýýë- 01

Mouse (õóëãàíà) -íèé àæèëëàãààã  íýðëýõ

Adobe Page Maker ïðîãðàììûã
àæèëëóóëàõ

Õè÷ýýë- 02
Øèíý õóóäàñ íýýõ

Õè÷ýýë- 03

Õóóäñûã õàðàõ
Õè÷ýýë- 04

Õóóäñàí äýýð òåêñò áè÷èõ áà áàéðëóóëàõ
Õè÷ýýë- 05

Òåêñòèéã ýðã¿¿ëýõ, òîëèí õýëáýðò îðóóëàõ
áîëîí íàëóó áîëãîõ

Õè÷ýýë- 06

Õóóäñàí äýýð çóðãèéí ôàéë îðóóëæ èðýõ
Õè÷ýýë- 08

Çóðàãòàé  õóóäñûã õèéõ
Õè÷ýýë- 09

Õ¿ðýýíèé òóõàé
Õè÷ýýë- 10

Õ¿ðýý, ôîí, Òåêñòèéí ºíãèéã ñîíãîõ
Õè÷ýýë- 11

Õóóäñûã áàãàíàä õóâààõ
Õè÷ýýë- 12

Õóóäñûã áàãàíàä õóâààõ 2
Õè÷ýýë- 13

Çóðãèéã òåêñò äîòîð áàéðëóóëàõ
Õè÷ýýë- 14

Õóóäñàí äýýð òåêñòèéí ôàéë îðóóëæ èðýõ
Õè÷ýýë- 07

Çóðãèéã òåêñò äîòîð áàéðëóóëàõ
(Äàñãàë - 1)

Õè÷ýýë- 15
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Òåêñòèéí òºðë¿¿ä (Style)
Õè÷ýýë- 20

Õóóäàñíû êîìàíäóóä
Õè÷ýýë- 21

Adobe Table ïðîãðàìì
Õè÷ýýë- 22

Òàñàëñàí çóðãèéã îðóóëæ èðýõ, Glid
Manager

Õè÷ýýë- 23
Build Booklet

Õè÷ýýë- 24

MÀÑK õèéõ
Õè÷ýýë- 18

Ìàñòåð õóóäàñ, õóóäàñ äóãààðëàõ
Õè÷ýýë- 19

Çóðãèéã òåêñò äîòîð áàéðëóóëàõ
(Äàñãàë - 2)

Õè÷ýýë- 16
Îáúåêòóóäûã çýðýãö¿¿ëýõ

Õè÷ýýë- 17
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Mouse (õóëãàíà) -íèé àæèëëàãààã  íýðëýõ

íýã óäàà äàðàõ......Click
õî¸ð óäàà äàðàõ......Double Click

áàðóóí òîâ÷ëóóð äàðàõ ......

áàðóóí Click

ç¿¿í òîâ÷ëóóð óäààí äàðàõ.....Press ç¿¿í òîâ÷ëóóðèéã äàðààä çººõ....Drag

Ýíý íîìîíä Mouse (õóëãàíà) -íèé àæèëëàãààã  èíãýæ íýðëýæ áîëíî.



5

Õè÷ýýë- 01

Adobe PageMaker ïðîãðàììûí  òóñëàìæòàéãààð òà á¿õ òºðëèéí õýâëýëèéí
ýõèéã (íîì, ñýòã¿¿ë, ñîíèí) õ¿ññýí õýëáýð, õýìæýý, äèçàéíààð áýëòãýõ áîëîìæòîé.
Äàâóó òàë íü òåêñò, õóóäñóóäòàé àæèëëàõ íºõöºëèéã ºðãºí õàíãàñàí áàéäàã.

Adobe Photo shop.......ôîòî,çóðàãCorel Draw.......ýìáëåì,÷èìýãëýë

MS Word.......òåêñò

Äýýðõ ïðîãðàììóóäûí ôàéëûã îðóóëæ
õóâààðèëàí áàéðëóóëíà.

Adobe  PageMaker  ãýæ ÿìàð ïðîãðàìì âý?
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Adobe PageMaker ïðîãðàììûã àæèëëóóëàõ

Õè÷ýýë- 02

1. Adobe PageMaker ïðîãðàììûã
àæèëëóóëàõ

Adobe PageMaker ïðîãðàììûí
icon áà ä¿ðñ çóðàã

Õýðýâ òà Windows 97, 98 ïðîãðàììûí îð÷èíä
àæèëëàæ áàéãàà áîë PageMaker-ûã àæèëëóóëàõûí

òóëä äýëãýöýí äýýðõ   ä¿ðñ äýýð õóëãàíû ñóìûã

àâàà÷ààä 2 óäàà òîâøèíî.

Õýðýâ äýëãýöýí äýýð Page Maker-ûí ä¿ðñ
áàéõã¿é òîõèîëäîëä äýëãýöíèé ç¿¿í äîîä áóëàíä
áàéõ Start òîâ÷ëóóðûã ¿ðãýëæë¿¿ëýí äàðñààð
àæèëëóóëæ áîëíî.

2. Start up Screen ãàð÷ èðíý.

3. Adobe Page Maker ïðîãðàììûã
àæèëëóóëàà.

Page Maker ïðîãðàììûã àøèãëàõàä áýëýí
áîëëîî
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Øèíý õóóäàñ íýýõ

1.Øèíý õóóäàñ íýýõ

2.Öîíõíû á¿òýö

Õè÷ýýë- 03

Øèíý õóóäñûã íýýõèéí òóëä:
1. File<New êîìàíä ºãíº.
2. Ãàð÷ èðñýí Document Setup õàðèëöàõ

öîíõíîîñ  õóóäàñíû õýìæýý,
áàéðëàë, òîî çýðýã ñîíãîëòóóäûã õèéíý.

Øèíý õóóäàñ íýýõ õàðèëöàõ öîíõ

Paper size: Õóóäàñíû ôîðìàòûã ñîíãîíî.
Dimensions:Õóóäàñíû õýìæýý
Orientation:Õóóäàñíû õýâòýý, áîñîî áàéäëûí

ñîíãîëò
Option:Õóóäñûã äýëãýöýí äýýð õýä õýäýí

ÿíçààð ñîíãîí àâ÷ áîëíî.

Øèíýýð íýýãäñýí õóóäñóóä,
ò¿¿íèéã ÿíç á¿ðýýð ñîíãîñîí
áàéäàë

1. Page Maker -ûã íýýñíèé äàðàà õóó÷èí
ôàéëûã äóóäàõ ýñâýë øèíý ôàéë íýýíý.

2. Margins áà àøèãëàõ òàëáàéã òîäîðõîéëîã÷
øóãàì

3. Øóãàì: Äóðûí õýìæýýòýé áîëãîæ áîëíî.
 (ìì,inches,picas)

4. Tools: ªðãºí àøèãëàãääàã õýðýãñýë¿¿ä

5.   0 áà êîîðäèíàòûí ýõ. Ò¿¿íèéã

õóëãàíû ñóìààð õºäºëãºæ õóóäàñíû
àëü ÷  õýñýãò àâàà÷èæ áîëíî.

6.  Ìîíãîë, Àíãëè õýë äýýð òåêñò

 áè÷èõ ¿åä ñîëüäîã òîâ÷.

Number of pages: Õóóäàñíû òîîã
òîäîðõîéëíî.

Start pages:Ýõíèé õóóäàñíû äóãààðûã òàâèíà.
Margins:Õóóäàñíû ýðãýí òîéðíû öàãààí çàéã

òîäîðõîéëíî.
Compose to printer: Õýâëýõ òºõººðºìæºº

ñîíãîíî.

1

2

3

4

5 6

7

8
9

10

11
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7.  Ïðîãðàììûí öîíõíû õýìæýýã
ººð÷èëäºã.

- äýëãýö äîð õóðààíãóé õýëáýðò îðíî.
  - äýëãýöèéã áàãà,òîì áîëãîíî.
- ôàéë áà ïðîãðàìì õààãäàíà.

8. Scroll bar: Õóóäñûã äýýøýý, äîîøîî,
áàðóóí, ç¿¿í ãàðò òèéø õºäºëãºíº.

9.   Õóóäàñíû äóãààð

10.   Ìàñòåð õóóäàñ
11. Page Maker -ûí êîìàíäûí öýñ

Ôàéëä íýð ºãºõ áóþó õàäãàëàõäàà:

1.File>Save êîìàíä ºãíº.
2.Save Publication öîíõîîñ ôàéëûã

õàäãàëàõ õàâòàñ äîòîðîî îðíî.
3.File name õýñýã äýýð ôàéëûíõàà

íýðèéã àíãèàð áè÷ýýä Save-èéã
äàðíà.

3.Ôàéëä íýð ºã÷ õàäãàëàõ

SAVE AS êîìàíäûã äàðààõ òîõèîëîîëóóäàä
àøèãëàäàã.
- Õýðýâ òà 2ººð íýðòýé, íýã òºðëèéí ôàéë

¿¿ñãýåãýâýë
- Ôàéëä áàãà çýðãèéí ººð÷ëºëò õèéõ áà

àæèëëàæ áàéãàà ôàéë ÷èíü õóó÷èí õýâýýð
òàíä õýðýãòýé áîëîõ òîõèîëäîëä

- Ôàéëàà õàäãàëàõäàà ººð âåðñ áà ºìíºõ
âåðñèä àøèãëàõàä ýíý êîìàíäûã àøèãëàíà.

SAVE AS êîìàíäûã ºãºõºä SAVE êîìàíäòàé
àäèë çºâõºí íýðèéã íü ººð÷ëººä áîëíî.

4.Ôàéëûí íýð,  ºðãºòãºëèéã ººð÷èëæ
 õàäãàëàõ

Ïðîãðàììààñ ôàéëûã õààõûí òóëä:

1. File>Close êîìàíä ºãíº. Õýðýâ õàìãèéí
ñ¿¿ëèéí ¿éëäë¿¿äýý õàäãàëñàí áîë øóóä
 ãàðíà.

2. Õàðèí ÿìàð íýã ¿éëäýë õàäãàëààã¿é
òîõèîëäîëä äîîðõ öîíõ ãàð÷ èðíý.

3. Õàðèëöàõ öîíõíîîñ õèéñýí àæëàà õàäãàëàõ
áîë Yes, õàäãàëàõã¿é áîë No êîìàíäûã
ñîíãîíî.

5.Ôàéëûã õààõ
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Õàìãèéí ñ¿¿ëä õýðýãëýæ áàéñàí ôàéëàà
 ãàðãàõûí òóëä:

1. File>Recent Publications öýñèéã äàðàõàä
 ñ¿¿ëèéí àøèãëàæ áàéñàí ôàéëóóäûí íýð
 ãàð÷ èðíý.

2. Òà ººðèéíõºº õýðýãòýé ôàéë äýýð ñóìûã
àâàà÷èæ äàðíà.

Õóó÷èí àøèãëàæ áàéñàí ôàéëàà äóóäàí
 ãàðãàõàä File>Open êîìàíäûã àøèãëàíà.

1. File>Open êîìàíä ºãíº.
2. Open Publication õàðèëöàõ öîíõ ãàð÷ èðíý.

Öîíõíû    ä¿ðñèéã äàðæ óã ôàéë áàéãàà

 õàâòñàíäàà îðíî. Äàðàà íü õàâòñàíä áàéãàà
 ôàéëûí íýðñ ãàð÷ èðíý.

3. Õýðýãòýé ôàéëàà èäýâõèæ¿¿ëýýä Open-ã
 äàðíà.

6.Ôàéëûã äóóäàõ

7.Õàìãèéí ñ¿¿ëä àøèãëàæ áàéñàí ôàéëàà
 äóóäàõ
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Õóóäñûã õàðàõ

1. View>Fit in window êîìàíä ºãíº.
2. êîìàíä ºãíº. (Ctrl +        )

3.  - äýýð õî¸ð óäàà äàðíà.

Õè÷ýýë- 04

Ýõëýýä File>Open
kimi-lesson/PageMaker/PM-Lesson04-View/
sample-01.p65

1.Õóóäñûã òîìðóóëæ õàðàõ

2.Õóóäàñûã áàãàñãàæ õàðàõ

1. Tools äîòðîîñ  àâ÷ õóóäàñíû òîìðóóëæ
õàðàõ õýñýãò àâàà÷ààä äàðíà.Ýñâýë äàðæ
áàéãààä õ¿ðýý òàòíà. Õ¿ðýý òàòñàí õýñýã
òîìîð÷ õàðàãäàíà.

2. Ìºí           êîìàíä ºã÷ áîëíî.  (Ctrl +       )+ +

1.  Tools äîòðîîñ  àâ÷ õóóäàñíû áàãàñãàæ

 õàðàõ õýñýãò àâàà÷ààä  +Ctrl  äàðíà.
2. Ýñâýë           êîìàíä ºã÷ áîëíî.  (Ctrl +        )- -

3.Õóóäñûã á¿õýëä íü õàðàõ

0 0

Äýëãýöýí äýýð øóãàì áàéãàà ¿åä ò¿¿íèéã
 àðèëãàõûí òóëä View>Hide Rulers-ûã, äýëãýö
 äýýð øóãàì áàéõã¿é ¿åä øóãàì ãàðãàõûí
 òóëä View>Show Rulers-ã ñîíãîíî.

4.Äýëãýö äýýð øóãàì áèé áîëîõ, àðèëãàõ
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1. Window>Tile êîìàíäûã ºãâºë öîíõíóóä
 äýýð áàéãààá¿õ ôàéëûí á¿õ öîíõíóóä
õàðàãäàíà.

2.Window>Cascade êîìàíäûã ºãâºë öîíõíóóä
 äýýð äýýðýýñýý äàâõàðëàí áàéðëàíà.

Äýëãýö äýýð Window öýñ äîòîð áàéãàà àæëûí
öîíõóóäûã ãàðãàæ èðæ áîëíî. Ýäãýýð àæëûí
öîíõóóäûã äýëãýö äýýð ãàðãàæ èðýýä àøèãëàæ
äóóññàíûõàà äàðàà äýëãýöíýýñ àðèëãàæ
áîëíî.

Page Maker ïðîãðàììûí öîíõîí äýýð
õàìãèéí ò¿ð¿¿íä òàíèë áîëñîí àæëûí öîíõ.
Ýäãýýð õýðýãñë¿¿äèéã õýðõýí àøèãëàõ
òóõàé äàðààãèéí á¿ëã¿¿äýýñ îëæ ìýäíý ¿¿.

Control pallete àæëûí öîíõíû òºðºë. Ýíý àæëûí
öîíõûã õýðõýí àøèãëàõ áîëîõ òóõàé äàðààãèéí
á¿ëã¿¿äýýñ òàíèëöàíà óó.

Colors áîëîí Styles
àæëûí öîíõ

Control pallete áîëîí
áóñàä àæëûí öîíõíû
äýëãýö äýýð õóðààíãóé
áàéëãàæ áîëíî.

File>Open
kimi-lesson/PageMaker/PM-Lesson04-view/
sample-02.p65, sample-03.p65, sample-04.p65

5.Äýëãýö äýýðõèöîíõóóäûã ýìõëýõ Window öýñèéí äîòîðõè
àæëûí öîíõíóóä

Hide ...áà
äýëãýö äýýð

èäýâõèòýé
áàéãàà àæëûí

öîíõ

Show  ...áà
äýëãýö äýýð

ãàð÷ èðýýã¿é
áàéãàà àæëûí

öîíõ

Àæëûí öîíõ
ãàðãàæ èðýõ
õóðààíãóé
òîâ÷

Window>Tile

Window>Cascade

6.Àæèëûí öîíõ

Àæëûí öîíõûã
õóðààíãóé áà òîì

áîëãîõ òîâ÷

Àæëûí öîíõûã
õààõ òîâ÷

Layers áîëîí Master pages
àæëûí öîíõ
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1. Òåêñò áè÷èõ õóóäñàíäàà îðñîí áàéíà.

2. Tools äîòðîîñ  õýðýãñë¿¿ðèéã ñîíãî.

    -ã  ñîíãîõîä   õýäáýðòýé áîëíî.

3.    -ãýý õóóäàñíû òåêñò áè÷èõ ãàçàð àâ÷èð÷

äàðàõàä õóóäàñíû ç¿¿í òàëûí õºõ øóãàì äýýð
äàâõöàí àíèâ÷èæ ýõýëíý.
4.Òåêñòèéíõýý ¿ñãèéí øðèôò, õýìæýý, ìºð
õîîðîíä äàõü çàéã ñîíãîíî.
5. Òåêñòýý áè÷íý.

Õóóäñàí äýýð òåêñò áè÷èõ áà áàéðëóóëàõ

Ãàð÷èã áîëîí áàãà õýìæýýíèé òåêñòèéã
áè÷èõäýý:

1.Õóóäñàí äýýð òåêñò áè÷èõ

2.Òåêñò áè÷èãäýõ õÿçãààðûã òîäîðõîéëîõ

Õè÷ýýë- 05

Òåêñòèéí çààëòóóð àíèâ÷èæ ýõýëñíýýð òåêñò
 áè÷èõýä áýëýí áîëíî. Ìºí òåêñò õóóäàñíû

             ç¿¿í áàáàðóóí õºõ øóãàìûí õîîðîíä
             áè÷èãäýõ áîëíî.

Òåêñòèéí çààëòóóðûã  òåêñò ýõëýõ ãàçðààñ
ýõëýí õ¿ðýý ¿¿ñãýí òåêñòýý áè÷èæ áîëíî. Ýíý
òîõèîëäîëä òåêñò áè÷èõ çàé õ¿ðýýíèé
ºðãºíººð õýìæèãäýíý. Õýðýâ ýíý çàéíä
áàãòààã¿é áîë ¿ãí¿¿ä äàðààãèéí ìºðºíä
øèëæèíý. Õ¿ðýýíèé ºíäºð òåêñò áè÷èõ ìºðíèé
òîîã òîäîðõîéëíî. Õýðýâ ìºðíèé òîî õ¿ðýýíèé
ºíäðººñ èõ áîë êîìïüþòåð àëäàà çààñàí
äóóäëàãà ºãíº.

Ýíý òîõèîëäîëä Tools äîòðîîñ   àâ÷

òåêñòýý ñîíãîîä  äîîð íü áàéãàà óëààí òîâ÷èéã
äàðæ äîîøîî òàòíà.

Óëààí òîâ÷

Ýõëýýä File>New
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3.¯ñãèéí øðèôò, õýëáýð, õýìæýýã ñîíãîõ

1. Font -¿ñãèéí øðèôò
2. Size - ¿ñãèéí õýìæýý
3. Leading - ìºð õîîðîíäîõ çàé
4. Horiz scale - ¿ñãèéí ºðãºí
5. Track - ¿ã õîîðîíäîõ çàé
6. Kerning - ¿ñãèéí õîîðîíäîõ çàé
7. Baseline - ¿ñãèéã äýýøýý, äîîøîî áîëãîõ
8. Position  - ̄ ñãèéí õýâèéí áîëîí èíäåêñ

   ìàÿãààð áè÷èõ
9. Case  - ¿ñãèéã òîì áîëîí æèæèã  ãîðèìîîð

 áè÷èõ
10. Type style - ¿ñãèéí òºðºë

1

8

52

10 9 3 4

Window>Show Control Pallete

¯ñãèéí íýð, õýìæýý, ìºð çýðýã áóñàä
ñîíãîëòóóäûã õèéõèéí òóëä ýíý í¿äèéã þóíû
ºìíº ñîíãîíî.

Control Pallete àæëûí öîíõ

6

7

Font -¿ñãèéí øðèôò

 Size - ¿ñãèéí õýìæýý

Type style - ¿ñãèéí òºðºë

Case   - ¿ñãèéã òîì áîëîí æèæèã  ãîðèìîîð áè÷èõ

Position- ̄ ñãèéí õýâèéí áîëîí èíäåêñ ìàÿãààð
áè÷èõ
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Track - ¿ã õîîðîíäîõ çàé

Horiz scale - ¿ñãèéí ºðãºí

Kerning- ¿ñãèéí õîîðîíäîõ çàé

Baseline - ¿ñãèéã äýýøýý, äîîøîî áîëãîõ
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Òåêñòèéã ýðã¿¿ëýõ, òîëèí õýëáýðò îðóóëàõ áîëîí
íàëóó áîëãîõ

2.Òåêñòèéã íàëóó áîëãîõ, òîëèí õýëáýðò
îðóóëàõ

Òåêñòèéã òîëèí õýëáýðò îðóóëàõ áîëîí íàëóó áîëãîõäîî:

 Äýëãýö äýýð Window>Control Pallete
àæëûí öîíõ ãàðãàæ èðñýí áàéíà.

Íàëóó:

1. Tools äîòðîîñ    õýðýãë¿¿ðèéã àâñàí

áàéíà.
2. Òåêñòýý ñîíãîñîí áàéíà.
3. Control Pallete àæëûí öîíõíû í¿äýíä íàëóó
áîëãîõ

ºíöºãíèé õýìæýýã    áè÷íý.

Òîëèí:
Control Pallete àæëûí öîíõíû í¿äýíä
äàðñíààð òåêñòýý òîëèí õýëáýðòýé áîëãîíî.

Control Pallete àæëûí öîíõíû í¿äýíä
äàðñíààð òåêñòýý òýãø õýìèéí òýíõëýãèéí
äàãóó ýðã¿¿ëíý.

Õè÷ýýë- 06

Ýõëýýä File>New

ñîíãîîä Drag õèéãýýä Page Maker 6.5

ãýæ òåêñò áè÷íý.

1.Òåêñòèéã ýðã¿¿ëýõ

Òåêñòèéã 2 àðãààð ýðã¿¿ëæ áîëíî.
Ýíý ¿éëäëèéã õèéõäýý:

1-ð àðãà

     1.  Tools äîòðîîñ  õýðýãë¿¿ðèéã àâñàí

 áàéíà.
  2. Òåêñòýý ñîíãîñîí áàéíà.

3. Ñîíãîëòûí àëü íýã öýãò -ýý àâ÷èð÷

äàðààä
 äóðûí ºíöºãººð ýðã¿¿ëíý.

2-ð àðãà
      Äýëãýö äýýð Window>Control Pallete
àæëûí öîíõ ãàðãàæ èðñýí áàéíà.

1. Tools äîòðîîñ õýðýãë¿¿ðèéã àâñàí

 áàéíà.
2. Òåêñòýý ñîíãîíî.
3. Control Pallete àæëûí öîíõíû

 - íä

 ýðã¿¿ëýõ ºíöºãíèé õýìæýýã áè÷íý.
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Õè÷ýýë- 07

Õóóäñàí äýýð òåêñòèéí ôàéë îðóóëæ èðýõ

2. Look in õýñýãò òåêñòèéí ôàéë áàéãàà
 õàâòñàíäàà îðíî.
3. Äîîä òàëûí õ¿ñíýãòýíä áàéãàà ôàéëûí íýð
 äýýð õóëãàíû ñóìûã àâ÷èð÷ äàðíà.
4. File name õýñýãò òåêñòèéí ôàéëûí íýð ãàð÷
 èðíý.
5. Open òîâ÷ëóóðûã äàðíà. Èíãýõýä ôàéë
äóóäàãäàæ áàéãàà áè÷èã ãàð÷ èðíý.

Ýõëýýä File>New

1.Òåêñò îðóóëæ èðýõ

Õóóäñàí äýýð òåêñò, çóðàã, õ¿ñíýãòèéí ôàéë
îðóóëæ èðýõäýý File>Place êîìàíäûã
õýðýãëýíý.

Òåêñò îðóóëæ èðýõäýý:
1. File>Place êîìàíä ºãºõºä Place õàðèëöàõ
öîíõ ãàð÷ èðíý.

6.Äýýðõ öîíõ ãàð÷ èðñýí áîë OK-ã äàðíà.

7. Õóëãàíû ñóì  ä¿ðñýä õóâèð÷ ãàäíààñ

 îðæ èðñýí  òåêñòèéã õóóäñàíä äýýð áàéðëàõàä
 áýëýí áîëíî.

2.Òåêñòèéã õàãàñ àâòîìàòààð áàéðëóóëàõ

Ãàäíààñ òåêñò îðóóëæ èðýõ á¿õ ¿éëäëèéã

õèéãýýä ä¿ðñèéã õóóäàñíû òåêñò ýõëýõ

õýñýãò àâ÷èð÷ äàðíà.
Òåêñò õóóäàñ ä¿¿ðýí òàâèãäàíà. Õýðýâ õóóäàñ
2 áóþó ò¿¿íýýñ äýýø áàãàíàä õóâààãäñàí

òîõèîëäîëä òåêñò ä¿ðñèéã òàâüñàí

õýñýãò ä¿¿ðýí òàâèãäàíà.

Ãàäíààñ òåêñò îðóóëæ èðýõ á¿õ ¿éëäëèéã

õèéãýýä ä¿ðñèéã õóóäàñíû òåêñò ýõëýõ

õýñãýýñ õ¿ðýý ¿¿ñãýí òàâüæ áîëíî.

3.Òåêñòèéã ãàðààð áàéðëóóëàõ
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5.Òàâèãäñàí òåêñòýä çàñâàð õèéõ

Òåêñòèéí ¿ñýã, ò¿¿íèé õýìæýý, òºðºë, ìºð
õîîðîíäîõ çàé çýðãèéã ººð÷ëºõäºº:

1. Tools äîòðîîñ õýðýãë¿¿ðèéã àâñàí
áàéíà.

2. ªºð÷ëºõ òåêñòèéíõýý ýõíýýñ -ãýý

èäýâõèæ¿¿ëýí õàðëóóëàí ñîíãîñîí áàéíà.
3. Ñîíãîñîí òåêñäýý çîõèõ çàñâàðûã õèéíý.

Õýðýâ á¿õ òåêñòèéã ñîíãîõ õýðýãòýé áîë:

1. Tools äîòðîîñ  õýðýãë¿¿ðèéã àâñàí
áàéíà.

2. Òåêñòèéíõýý àëü íýã õýñýãò -ã

èäýâõèæ¿¿ëíý. ªºðººð õýëáýë àíèâ÷èæ
ýõýëíý.
3. Edit>Select All (á¿õëýýð íü èäýâõèæ¿¿ëýõ)
êîìàíä ºãíº.
4. Õóóäñóóä äýýð òàâèãäñàí á¿õ òåêñò õàðëàí
ñîíãîãäîíî.

Òåêñòèéí õýñãèéã
õàðëóóëàí ñîíãîñîí íü

Òåêñòèéã á¿õëýýð íü
õàðëóóëàí ñîíãîñîí íü

Layout>Autoflow êîìàíäûã ñîíãîí ãàäíààñ

òåêñò îðóóëæ èðýõ á¿õ ¿éëäëèéã õèéõýä  

ä¿ðñ àâòîìàò ãîðèìèéí ä¿ðñýýð ñîëèãäñîí
áàéíà. Õóóäàñíû òåêñò ýõëýõ õýñýãò àâ÷ðààä
äàðíà.Òåêñò òºãñãºëºº õ¿ðòýë àâòîìàòààð
õóóäàñ ä¿¿ðýí òàâèãäàíà. Òåêñò íýýãäñýí
õóóäñóóäàä òàâèãäààä äóóñâàë ººðºº øèíýýð
õóóäñóóä íýýí òåêñòýý òàâüæ  äóóñãàíà.

5.Õóóäñàí äýýð òåêñò áàéðëàñàí áàéäàë

Òåêñòèéí ýõëýë

Òåêñòèéí ¿ðãýëæëýëèéã çààõ áºãººä
äàðààãèéí õóóäñàíä òàâèãäñàí áàéíà.

Òåêñòèéí ¿ðãýëæëýëèéã çààõ áºãººä
ò¿ð¿¿÷èéí õýñýã íü ºìíºõ õóóäñàíä
òàâèãäñàí áàéíà.

Òåêñòèéí ¿ðãýëæëýëèéã çààõ áºãººä
äàðààãèéí õóóäñàíä òàâèãäààã¿éã èëòãýíý.

Òåêñòèéí òºãñãºë

4.Òåêñòèéã àâòîìàòààð áàéðëóóëàõ
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6.Òåêñòèéã çýðýãö¿¿ëýõ

1.File>Open...
Kimi-Lesson/PageMaker/PM-Lesson07-place-
text/ text-sample.p65

2.  õýðýãë¿¿ðèéã àâààä òåêñòýí äýýð
äàðíà.
Edit>Select All (á¿õëýýð íü èäýâõèæ¿¿ëýõ)
êîìàíä ºãíº.

3.Window>Show Control Pallete
-ã äàðñàí áîë  òåêñòèéí ïàðàãðàôèéã

 ººð÷ëºõ öîíõ ãàð÷ èðíý.

 Ïàðàãðàôèéã óðäààñ íü 10 ìì

çàéä îðëóóëñàí íü

 Ýõíèé ìºðèéã 15 ìì çàéíààñ

áàéðëóóëñàí  íü
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 Áàðóóí  çàõààñ 10 ìì-ò
áàéðëóóëñàí íü

 Ïàðàãðàôèéí õîîðîíäîõ çàé
 10 ìì áàéíà.

ÓÄÈÐÒÃÀË

Ñóðàã÷èä òà íàð ýíý íîñíîîñ ýðòíèé
¿å áîëîí õ¿í òºðºëõòºí ¿¿ññýí,
ò¿¿íèé õºäºëìºðèéí áàãàæ çýâñýã
õýðõýí õèéæ áàéñíûã ìýäýæ áîëíî.
Äàðàà íü ýðòíèé óëñóóäûí ñî¸ë
èðãýíøèë õýðõýí áèé áîëñíûã ìýäýõ
áîëíî.

ÓÄÈÐÒÃÀË

Ñóðàã÷èä òà íàð ýíý íîñíîîñ ýðòíèé
¿å áîëîí õ¿í òºðºëõòºí ¿¿ññýí,

ò¿¿íèé õºäºëìºðèéí áàãàæ çýâñýã
õýðõýí õèéæ áàéñíûã ìýäýæ áîëíî.

Äàðàà íü ýðòíèé óëñóóäûí ñî¸ë
èðãýíøèë õýðõýí áèé áîëñíûã ìýäýõ

áîëíî.

ÓÄÈÐÒÃÀË

Ñóðàã÷èä òà íàð ýíý íîñíîîñ ýðòíèé ¿å
áîëîí õ¿í òºðºëõòºí ¿¿ññýí, ò¿¿íèé
õºäºëìºðèéí áàãàæ çýâñýã õýðõýí õèéæ
áàéñíûã ìýäýæ áîëíî. Äàðàà íü ýðòíèé
óëñóóäûí ñî¸ë èðãýíøèë õýðõýí áèé
áîëñíûã ìýäýõ áîëíî.

Ó Ä È Ð Ò Ã À Ë

Ñóðàã÷èä òà íàð ýíý íîñíîîñ ýðòíèé ¿å
áîëîí õ¿í òºðºëõòºí ¿¿ññýí, ò¿¿íèé
õºäºëìºðèéí áàãàæ çýâñýã õýðõýí õèéæ
áàéñíûã ìýäýæ áîëíî. Äàðàà íü ýðòíèé
óëñóóäûí ñî¸ë èðãýíøèë õýðõýí áèé
áîëñíûã ìýäýõ áîëíî.

 Òåêñò ç¿¿í ãàð òàë ðóóãàà çýðýãöñýí áàéäàë

 Òåêñò  ãîë  ðóóãàà çýðýãöñýí áàéäàë

 Òåêñò  õî¸ð òàë  ðóóãàà çýðýãöñýí áàéäàë.
Õàìãèéí ñ¿¿ë íü ç¿¿í òàë ðóóãàà çýðýãöñýí
áàéíà.

 Òåêñò  õî¸ð òàë  ðóóãàà çýðýãöñýí áàéäàë.

ÓÄÈÐÒÃÀË

Ñóðàã÷èä òà íàð ýíý íîñíîîñ ýðòíèé
¿å áîëîí õ¿í òºðºëõòºí ¿¿ññýí,

ò¿¿íèé õºäºëìºðèéí áàãàæ çýâñýã
õýðõýí õèéæ áàéñíûã ìýäýæ áîëíî.

Äàðàà íü ýðòíèé óëñóóäûí ñî¸ë
èðãýíøèë õýðõýí áèé áîëñíûã ìýäýõ

áîëíî.

 Òåêñò áàðóóí òàë  ðóóãàà çýðýãöñýí áàéäàë



20

Õóóäñàíä çóðãèéí ôàéë îðóóëæ èðýõ

2.Çóðèéí õýìæýýã èõýñãýõ, áàãàñãàõ

Õè÷ýýë- 08

1. Tools äîòðîîñ   àâ÷ çóðãàà ñîíãîíî.
2. Ñîíãîñîí çóðàãíûõàà àëü íýã ñîíãîëòûí öýã
 äýýð  àâ÷èð÷ äàðàõàä õî¸ð òèéøýý
÷èãëýñýí ñóì ãàð÷ èðíý.
3. Ñóìàà Shift òîâ÷èéã õàìò äàðæ çóðàãíûõàà
 õýìæýýã ººð÷èëæ áîëíî.

 Çóðãèéí õýìæýýã èõýñãýõ, áàãàñãàõàä
Window>Control Pallete àæëûí öîíõûã
õýðýãëýõ íü:

1. Window>Show Control Pallete àæëûí
öîíõûã äýëãýö äýýð ãàðãàæ èðíý.
2. Tools äîòðîîñ àâ÷ çóðãàà ñîíãîíî.
3. Çóðàãíûõàà ººð÷ëºëòèéã çààæ ºãíº.

Ýõëýýä File>New

1.Çóðàã îðóóëæ èðýõ

File>Place... êîìàíä ºãíº.
Kimi-Lesson/PageMaker/PM-Lesson08-place-
file/ clip-art.wmf

Open òîâ÷ëóóðûã äàðíà.

Õóëãàíû ñóì   ä¿ðñýä õóâèð÷ ãàäíààñ îðæ

èðñýí çóðãèéã õóóäñàí äýýð áàéðëóóëàõàä
áýëýí áîëíî.
Õóóäñàí äýýð Click õèéíý.

Ñîíãîñîí çóðãèéí
ñîíãîëòûí àëü íýã
ºíöãèéã  ñîíãîõ

Ñîíãîñîí çóðãèéí
äºðâºëæèíãèéí

êîîðäèíàòóóä

Ñîíãîñîí çóðãèéí
õýìæýýí¿¿ä

Ñîíãîñîí çóðãèéã
èõýñãýõ, áàãàñãàõ

Ñîíãîñîí çóðãèéã
òàéðàõ

3.Çóðãèéã òàéðàõ

File>Place... êîìàíä ºãíº.
Kimi-Lesson/PageMaker/PM-Lesson08-place-
file/ sample-photo.jpg
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Äýëãýö äýýð Window>Show Control Pallete
àæëûí öîíõ ãàðãàæ èðñýí áàéíà.
1. Tools äîòðîîñ  õýðýãë¿¿ð àâñàí áàéíà.
2. çóðãàà ñîíãîñîí áàéíà.

 Tools ýñâýë Control Pallete àæëûí öîíõîîñ
àâ÷ çóðãàà ñîíãîíî.

Ñîíãîñîí çóðàãíûõàà àëü íýã ñîíãëîòûí öýã
äýýð  àâ÷èð÷ äàðàõàä õî¸ð òèéøýý
÷èãëýñýí ñóì ãàð÷ èðíý.
Òýãýýä çóðãàà òàéðíà.

Òàéðñàí çóðàãíûõàà äîòîð -ã áàéðëóóëæ
óäààí äàðàõàä ãàð ãàð÷ èðíý. Ãàðàà õºäºëãºí
òàéðààã¿é ¿ëäñýí õýñýãòýý óã çóðàãíû áàéõ
õýñãèéã ãàðãàíà.

4.Çóðãèéã ýðã¿¿ëýõ, òîëèí áîëîí íàëóó
õýëáýðòýé áîëãîõ

Çóðàã ýðã¿¿ëýõ:
Çóðãèéã 2 àðãààð ýðã¿¿ëæ áîëíî.

1-ð àðãà

1. Tools äîòðîîñ õýðýãë¿¿ðèéã àâñàí
áàéíà.
2. Çóðãàà ñîíãîñîí áàéíà.

3.Ñîíãîëòûí àëü íýã öýãò   -ýý  àâ÷èð÷
äàðààä äóðûí ºíöãººð ýðã¿¿ëíý.

2-ð àðãà
 Äýëãýö äýýð Window>Control Pallete
àæëûí öîíõ ãàðãàæ èðñýí áàéíà.
1. Tools äîòðîîñ  õýðýãë¿¿ð àâñàí áàéíà.

2. Çóðãàà ñîíãîñîí áàéíà.
3. Control Pallete àæëûí öîíõ 

-íä ýðã¿¿ëýõ ºíöºãíèéõºº õýìæýýã áè÷íý.

Çóðãèéã íàëóó áîëãîõ áîëîí òîëèí õýëáýðò
îðóóëàõäàà:
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Çóðàãòàé  õóóäñûã õèéõ

Õè÷ýýë- 09
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1.Øèíý õóóäàñ íýýõ
File>New...
Document Setup
Page size---A4, áîñîî
Margins---20,20,20,20mm

2.Ôîòî îðóóëæ èðýõ
File>Place...
Kimi-Lesson/PageMaker/PM-Lesson09-miat
/ photo-01.jpg

-ãààñ -ä  ººð÷ëºãäºõ.

Äîîðõè õóóäñàí  äýýð Click õèéõ!
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3.Ôîòî çóðãèéí õýìæýýã ººð÷èëºõ

-ãààð õàð öýãèéã ñîíãîîä

Shift äàðààä äóðòàé õýìæýý õ¿ðòýë
Drag õèéíý.

4.Ýìáëåì îðóóëæ èðýõ
File>Place...
Kimi-Lesson/PageMaker/PM-Lesson09-miat
/ Miat-logo.wmf

-ãààñ -ä  ººð÷ëºãäºíº.

Õóóäàñíû äýýð Click !

Ýìáëåìèéí õýìæýý Shift äàðààä ººð÷èëíº.

5.Òåêñò îðóóëæ èðýõ
File>Place...
Kimi-Lesson/PageMaker/PM-Lesson09-miat

/ word-text.txt

-ãààñ -ä  ººð÷èëºãäíº.

Õóóäàñíû äýýð Click !

Äîîðõ öîíõ ãàð÷ èðñýí áîë øóóä OK-ã
äàð÷ áîëíî.
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-ã ñîíãîîä òåêñòýí  äýýð Click õèéõ!

Edit>Select All (Ctrl-À)
Á¿õ òåêñò èäýâõèæíý.

Òåêñòèéí õýìæýýíýýñ 14 point ñîíãîíî.

6.Guide line-ã íóóõ

View>Hide Guide

7.Ôàéëûã õàäãàëààä õààõ
File>Save As...
äóðòàé íýðýý áè÷ýýä

Kimi-Lesson/My Works  äîòîð õàäãàëíà.

òýãýýä,  File>Close
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Õ¿ðýý øóãìûí òóõàé

Õè÷ýýë- 10

øóëóóí øóãàì

ýãö,ò¿âøíèé øóëóóí øóãàì

äºðâºëæèí

äóãóé

îëîí ºíöºãò, îä

Õ¿ðýý øóãìûí òóõàé

Çºâ îëîí ºíöºãò,òîéðîã, îä õýëáýðòýé ä¿ðñ

çóðàõäàà Shift òîâ÷ëóóðûã äàðæ áàéãààä
çóðíà.

Õ¿ðýý

Ôîí

Õ¿ðýýíä ôîí òàâèõ

1. Tools äîòðîîñ -ààð ä¿ðñýý ñîíãîíî.

2. -ààð õ¿ðýýãýý ñîíãîíî.

3. Element>Fill êîìàíäûã ñîíãîõîä ÿíç
á¿ðèéí ôîíûí çóðàã ãàð÷ èðíý.
4. Ãàð÷ èðñýí ôîíóóäààñ ñîíãîíî.

Õ¿ðýýíèé õýëáýðèéã ñîíãîõ

1. Tools äîòðîîñ -ààð õ¿ðýýãýý ñîíãîíî.

2. Elelment>Stroke êîìàíäûã ñîíãîõîä ÿíç
á¿ðèéí õ¿ðýýíèé çóðàã ãàð÷ èðíý.
3. Ãàð÷ èðñýí õ¿ðýýí¿¿äýýñ ñîíãîíî.

Îáúåêòèéã óñòãàõäàà:
1. Óñòãàõ ä¿ðñýý ñîíãîíî.
2. Edit>Clear êîìàíä ºãºõ áóþó ãàð äýýðýýñ

 Delete òîâ÷ëóóðûã äàðíà.
3. Õóóäñàí  äýýð ñîíãîãäñîí îáúåêò óñòàíà.

Îáúåêòèéã óñòãàõ
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Äàñãàë õèéå!

1.Øèíý õóóäàñ íýýå!
File>New...

2. -ààð äîîðõè çóðààñ çóð.

3. -ààð äîîðõè çóðààñ çóð.

4. -ààð äîîðõè çóðàã çóð.

5.Òýãø ºíöºãòèéí áóëàíãèéí õýëáýðèéã
ñîíãî.

1. Òýãø ºíöºãòºº ñîíãî.
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3. Õàðèëöàõ öîíõíîîñ òýãø ºíöºãòèéíõºº
 áóëàíãèéí õýëáýðèéã ñîíãîæ OK-ã äàðíà.

2. Element>Rounded cornors êîìàíä ºãºõºä
õàðèëöàõ öîíõ ãàð÷ èðíý.

6. -ààð äîîðõè çóðàã çóð.

7. -ààð äîîðõè çóðàã çóð.

Click

Click

Click

Click

Click

Õàìãèéí ñ¿¿ëä ãàð÷ èðâýë ýõíèé öýãòýé
ñ¿¿ëèéí öýãèéã óÿæ  õîëáîíî.

8. -ààð äîîðõè çóðàã çóð.



29

Îëîí ºíöºãò áóþó îä õýëáýðèéí ä¿ðñèéã
áàéãóóëëàõàä
Element>Polygon Settings êîìàíäûã
àøèãëàíà.

1. Tools äîòðîîñ îëîí ºíöºãò  çóðäàã áàãàæ
ñîíãîñîí áàéíà.
2. Element>Polygon Settings  êîìàíä ºãºõºä
õàðèëöàõ öîíõ ãàð÷ èðíý.
3. Õàðèëöàõ öîíõíîîñ îëîí ºíöºãòèéíõºº
 ºíöãèéí òîî, õýìæýýã ñîíãîíî.

Îëîí ºíöºãòèéí òîî

ªíöºãèéí õýìæýý

Çºâ îëîí ºíöºãò,òîéðîã, îä õýëáýðòýé ä¿ðñ

çóðàõäàà Shift òîâ÷ëóóðûã äàðæ áàéãààä
çóðíà.

Drag

Drag
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Õ¿ðýý, ôîí, òåêñòèéí ºíãèéã ñîíãîõ

Window>Colors àæëûí öîíõ

Õè÷ýýë- 11

1. Ä¿ðñèéí õ¿ðýýíèé ºíãèéã  ñîíãîíî.
2. Ä¿ðñ ôîíûí ºíãèéã ñîíãîíî.
3.Ä¿ðñèéí ôîí, õ¿ðýý õî¸óëàíã íü ñîíãîíî
4. Ôîí, õ¿ðýýíèé ºíãº øèíãýýëòèéã ñîíãîíî.

Õ¿ðýý, ôîíû ºíãèéã ñîíãîõ

Õ¿ðýý, ôîíû ºíãèéã ñîíãîõîä
Window>Colors àæëûí öîíõûã õýðýãëýíý.

2

1 3
4

Ä¿ðñèéí õ¿ðýýíèé ºíãèéã  ººð÷èëºõ

1. Tools äîòðîîñ  -ààð õ¿ðýý ñîíãîíî.

2. Window>Colors àæëûí öîíõûã ñîíãîíî.

3. Àæëûí öîíõíîîñ  -ã äàðààä õ¿ðýýíèé
ºíãº  ñîíãîíî.

Ä¿ðñèéí ôîíû ºíãèéã  ººð÷èëºõ

1. Tools äîòðîîñ  -ààð ä¿ðñèéã ñîíãîíî.
2. Window>Colors àæëûí öîíõûã ñîíãîíî.

3. Àæëûí öîíõíîîñ  -ã äàðààä ôîíû

ºíãº  ñîíãîíî.
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Ôîíû øèíãýýëòèéã ººð÷èëíº.

1. Tools äîòðîîñ  -ààð ä¿ðñèéã ñîíãîíî.
2. Window>Colors àæëûí öîíõûã ñîíãîíî.

3. Àæëûí öîíõíîîñ  -ã äàðààä Tint: -ààñ
ôîíû øèíãýýëòèéã  ñîíãîíî.

Ä¿ðñèéí ôîí, õ¿ðýý õî¸óëàíã ºíãº ººð÷èëºõ.

1. Tools äîòðîîñ  -ààð ä¿ðñèéã ñîíãîíî.
2. Window>Colors àæëûí öîíõûã ñîíãîíî.

3. Àæëûí öîíõíîîñ  -ã äàðààä õ¿ðýý
ôîíû ºíãèéã  ñîíãîíî.

Òåêñòèéí ºíãº ººð÷èëºõ

1. Tools äîòðîîñ  -ààð äîîðõè òåêñò

áè÷íý.

2. Window>Colors àæëûí öîíõûã ñîíãîîä
ºíãèéã ñîíãîíî.

2. ªíãº ººð÷èëºõ äóðûí ¿ñãèéã
                 èäýâõæ¿¿ëíý.
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Bring to front - Ñîíãîñîí  îáúåêòûã
á¿õ îáúåêòûí ºìíº ãàðãàíà.

Bring Forward- Ñîíãîñîí  îáúåêòûã
íýã  îáúåêòûí ºìíº ãàðãàíà.

Send Backward- Ñîíãîñîí  îáúåêòûã
íýã îáúåêòûí àðä ãàðàãàíà.

Send to Back - Ñîíãîñîí  îáúåêòûã
á¿õ  îáúåêòûí àðä ãàðãàíà.

Çºâ  çóðãààí ºíöºãò  á¿õ îáúåêòûí àðä áàéíà.

Çºâ çóðãààí ºíöºãò íýã îáúåêòûí öààíà îðñîí
 áàéíà.

Çºâ çóðãààí ºíöºãò á¿õ îáúåêòûí ºìíº îðñîí
 áàéíà.

Äàâõàðäñàí îáúåêòóóäûã íààíà, öààíà
ãàðãàõ

Õóóäñàí äýýð îáúåêò äàâõàðäàõàä öààíà íü
 áàéãàà îáúåêò íààíà íü õàðàãäàõã¿é. Èéìýýñ
 õóóäñàí äýýð äàâõàðäñàí îáúåêòóóäûã íààíà,
 öààíà ãàðãàõàä:

Element>Arrange êîìàíäûã àøèãëàíà.

-ãààð Çºâ  çóðãààí ºíöºãò  ñîíãîîä

Arrange>Bring Forward

-ãààð Çºâ  çóðãààí ºíöºãò  ñîíãîîä

äàõèàä Arrange>Bring Forward

-ãààð Çºâ  çóðãààí ºíöºãò  ñîíãîîä

Arrange>Send to Back

Çºâ  çóðãààí ºíöºãò  á¿õ îáúåêòûí àðä áàéíà.
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Äîîðõè äàñãàë õèéæ ¿çýýðýé!
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Õóóäñûã áàãàíàä õóâààõ

Õè÷ýýë- 12
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Õóóäñûã  áàãàíàä õóâààõ

Õóóäñûã áàãàíóóäàä

Layout>Column guides êîìàíäûí
òóñëàìæòàéãààð õóâààíà.

1. Áàãàíà áîëãîí õóâààõ õóóäñàíäàà îðíî.
2. Layout>Column guides êîìàíä ºãíº.
3. Ãàð÷ èðñýí õ¿ñíýãòýä áàãàíû òîî (1) áîëîí
 áàãàíà õîîðîíäîõ çàéíû õýìæýýã (2) ºãíº.
4. OK-ã äàðíà.

áàãàíû òîî (1)

áàãàíà õîîðîíäîõ çàéíû õýìæýý(2)

PageMaker äýýð íîì ñýòã¿¿ë õèéõ ¿åä äàíäàà
ýõëýýä áàãàíà òºëºâëººðýé !

MIAT ñýòã¿¿ëèéí õóóäñûã õèéæ ¿çýýðýé.

1.Øèíý õóóäàñ íýý.
File>New...
Document Setup
Page size---A4, áîñîî
Margins---15,15,15,15mm
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2.Õóóäñûã áàãàíàä õóâàà
Layout>Column Guide...

3.  -ààð çóðààñ çóð.

4. MIAT ýìáëåì ôàéë îðóóëæ èðíý.
File>Place...: kimi-Lessons\PageMaker\

PM-Lesson12-miat2\ MIAT-logo.wmf

MIAT ýìáëåìèéã SHIFT òîâ÷èéã äàðààä
æèæèãð¿¿ëíý.

5. Ôîòî ôàéë îðóóëæ èðíý.
File>Place... SAN FRNCISCO.jpg
SHIFT òîâ÷èéã äàðààä òîìðóóëíà.

6.  - ààð äºðâºëæèí çóðàõ.

Öýíõýð ºíãº ñîíãîíî.
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7. -ãààð òåêñò áè÷èõ.

Mongolian Airline is Good!

8. Ôîòî ôàéë îðóóëæ èðýõ.
File>Place... jet-photo2.jpg
SHIFT òîâ÷èéã äàðààä òîìðóóëíà.

9.òåêñò ôàéë îðóóëæ èðýõ.
File>Place...: text.txt

Óëààí òîâ÷ äýýð Click õèéãýýä äàðààãèéí
áàãàíàä òåêñòèéã òàâèíà.

 -ã ñîíãîîä òåêñòèéí äýýð Click õèéãýýä

Edit>Select All (Ctrl+A) á¿õ òåêñòèéã
èäýâõæ¿¿ëíý. Òýãýýä øðèôò áàñ õýìæýýã
ñîíãîíî.
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Õóóäñûã áàãàíàä õóâààõ 2

Õè÷ýýë- 13
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1.Øèíý õóóäàñ íýýíý.
File>New...
Document Setup
Page size---A4, áîñîî
Margins---15,15,15,15mm

2.Õóóäñûã áàãàíàä õóâààõ
Layout>Column Guide...

3.  - ààð çóðààñ çóð.

4.  - ààð äºðâºëæèí çóð.

Öýíõýð ºíãº ñîíãîíî.

Edit>Copy(Ctrl-C), Edit>Paste(Ctrl-V)

ªíãèéã æààõàí á¿äýã õèéíý.
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5.  -ààð òåêñò áè÷ýõ.

-ã àâààä çººíº.

Element>Arrange>Send to Back

-ãààð ýðã¿¿ëíý.

6.  -ààð òåêñò áè÷ýõ.

7.ôîòî ôàéë îðóóëæ èðýõ.
File>Place...
kimi-Lessons\PageMaker\PM-Lesson13-sumo\
asashouryu1.jpg, asashouryu2.jpg

SHIFT òîâ÷èéã äàðààä õýìæýý ººð÷èëíº.
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8.Òåêñò ôàéë îðóóëæ èðýõ.
File>Place...: sumo-text.txt

Óëààí òîâ÷ äýýð Click õèéãýýä äàðààãèéí
áàãàíàä òåêñòèéã òàâèíà.

 -ã ñîíãîîä òåêñòèéí äýýð Click õèéãýýä

Edit>Select All (Ctrl+A) á¿õ òåêñòèéã
èäýâõèæ¿¿ëíý. Òýãýýä øðèôò áàñ õýìæýýã
ñîíãîíî.

9. Òåêñòèéí ýõíèé ¿ñãèéã îíöîëæ òîìðóóëàõ.

Òåêñòèéí ýõëýëä -èéí çààëòóóðûã
àâ÷èðíà.

Utilites>Plug-ins>Drop Cap êîìàíä ºãíº.
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Ãàð÷ èðñýí õàðèëöàõ öîíõíîîñ ¿ñãèéí
ºíäºðèéã ñîíãîíî.

¯ñãèéí ºíäðèéã õýäýí ìºðòýé òýíöýõýý
òîäîðõîéëíî.

Òýãýýä OK-ã äàðíà.

10.Çóðãèéí  ôàéë îðóóëæ èðýõ.

File>Place... back-copy.jpg

Element>Arrange>Send to Back

11.Ôàéëûã õàäãàëààä õààõ.
File>Save As...

äóðòàé íýðèéã áè÷ýýä
Kimi-Lesson/My Works  äîòîð õàäãàëíà.
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Õè÷ýýë- 14

Çóðãèéã òåêñò äîòîð áàéðëóóëàõ

Çóðãèéã òåêñò äîòîð áàéðëóóëàõäàà
Element>Text Wrap êîìàíäûã àøèãëàíà.

Çóðãèéã òåêñò äîòîð áàéðëóóëàõäàà:

1.Øèíý õóóäàñ íýýíý.
File>New...
Document Setup

2.Òåêñò áàéðëóóëàõ.

File>Place...
kimi-Lessons\PageMaker\
PM-Lesson13-sumo\sumo-text.txt

3.Çóðãèéã çóðàõ.

-ààð îëîí ºíöºãò çóðíà.

4.Element>Text Wrap êîìàíäûã ºãºõ.

-ààð çóðãèéã ñîíãîîä

Element>Text Wrap...



44

Òåêñò çóðàãòàé äàâõöñàí áàéäàë

Òåêñò òýãø ºíöºãò õýëáýðýýð áàéðëàñàí
áàéäàë

Òåêñò çóðãèéí äýýä äîîä òàëààð áàéðëàñàí
áàéäàë

Òåêñò çóðãèéí õ¿ðýýãýýð áàéðëàñàí áàéäàë

-ã àâààä òàñàðñàí çóðààñ äýýð

íýã óäàà äàðààä öýã íýìíý.

Ýíý öýã äóðòàé õýðáýðò çººæ áîëíî.
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Õè÷ýýë- 15

Çóðãèéã òåêñò äîòîð áàéðëóóëàõ (Äàñãàë - 1)
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1.Øèíý õóóäàñ íýýõ.
File>New...

2.Õóóäñûã áàãàíàä õóâààõ
Layout>Column Guide...

3. Çóðãèéã îðóóëæ èðíý.
File>Place...: kimi-Lessons\PageMaker\
PM-Lesson15-japan\ yamato.jpg

SHIFT äàðààä æèæèãð¿¿ëíý.

4.Äºðºëæèí áàñ òåêñò áè÷èõ.
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5. Çóðãèéã îðóóëæ èðýõ
File>Place...:   momiji.jpg

SHIFT äàðààä æèæèãð¿¿ëíý.

6. Òåêñò áè÷íý.

7. Òåêñò îðóóëæ èðýõ

File>Place...:  text-japan.txt

-ã ñîíãîîä òåêñòýí äýýð Click

õèéãýýä Edit>Select All (Ctrl-A)
Á¿õ òåêñò èäýâõæ¿¿ëíý.
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8. Çóðãèéã îðóóëæ èðýõ
File>Place...:   fuji.jpg

SHIFT äàðààä æèæèãð¿¿ëíý.

-ààð çóðãèéã ñîíãîîä

Element>Text Wrap...
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Õè÷ýýë- 16

Çóðãèéã òåêñò äîòîð áàéðëóóëàõ (Äàñãàë - 2)
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1.Øèíý õóóäàñ íýý.
File>New...

2.Õóóäñûã áàãàíàä õóâààõ
Layout>Column Guide...

5. Çóðãèéã îðóóëæ èð.
File>Place...: kimi-Lessons\PageMaker\
PM-Lesson16-auto\ car.jpg

3. -ààð çóðààñ çóð.

4. -ààð òåêñò áè÷.

6. Òåêñò îðóóëæ èð.
File>Place...: auto-text1.txt
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7. Òåêñò îðóóëæ èð.
File>Place...: auto-text2.txt

8. Òóñëàõ çóðààñ áàéðóóëíà.
Øóãàìààñ Drag õèéãýýä òóñëàõ çóðààñ
áàéðóóëíà.

9. Òåêñò îðóóëæ èð.
File>Place...: auto-text3.txt

-ã ñîíãîîä òåêñòýí äýýð Click

õèéãýýä Edit>Select All (Ctrl-A)
Á¿õ òåêñòèéã  èäýâõæ¿¿ëíý.
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10. Çóðãèéã îðóóëæ èð.

-ã àâààä File>Place...: driver1.jpg

-ààð çóðãèéã ñîíãîîä

Element>Text Wrap...

11. Çóðãèéã îðóóëæ èð.

-ã àâààä File>Place...: driver2.jpg

SHIFT äàðààä òîìðóóëíà.

-ààð çóðãèéã ñîíãîîä

Element>Text Wrap...
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-ã àâààä òàñàðñàí çóðààñ äýýð

íýã óäàà äàðààä öýã íýìíý.

Öýãèéã  çººãººä  õýðáýðèéã ººð÷èëíº.

Çóðãèéã ñîíãîîä
Element>Arrange>Send to Back
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Îáúåêòóóäûã çýðýãö¿¿ëýõ

Õè÷ýýë- 17

Îáúåêòóóäûã õºíäëºí, áîñîî áàéðëàëààð
çýðýãö¿¿ëýõ

Õóóäñàí äýýð áàéãàà îáúåêòóóäûã õºíäëºí,
áîñîî áàéðëàëààð çýðýãö¿¿ëýõäýý

Element>Align êîìàíäûã àøèãëàíà.

1.Øèíý õóóäàñ íýý.
File>New...

2.Îáúåêòóóäûã çóðíà.

3.Îáúåêòóóäûã çýðýãö¿¿ëýõ

 àâ÷ îáúåêòóóäàà ñîíãîíî.

Element>Align Objects

Ýíý öîíõ ä¿ðñ¿¿äèéã ÿàæ áàéðëóóëàõûã çààíà.
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Îáúåêòóóäûã íýãòãýõ

1.  àâ÷ îáúåêòóóäàà ñîíãîíî.

Õî¸ð áóþó ò¿¿íýýñ äýýø îáúåêòóóäûã çýðýã
ñîíãîõ òîõèîëäîëä ýõíèé îáúåêòîî
ñîíãî÷èõîîä Shift òîâ÷ëóóðûã äàðæ áàéãààä
äàðààãèéí ñîíãîãäîõ îáúåêòóóäàà äýñ
äàðààòàéãààð ñîíãîíî.

Íýãòãýñýí îáúåêòóóäûã ñàëãàõ

2. Element>Group (Ctrl-G) êîìàíä ºãíº.

1. Õóóäñàí äýýð áàéãàà íýãòãýñýí îáúåêòîî
ñîíãîíî.

2. Element>Ungroup (Ctrl-Shift-G))
êîìàíä ºãíº.

Îáúåêòóóäûã ò¿ãæèõ, ò¿ãæèëòèéã õ¿÷èíã¿é
áîëãîõ

1.   Ò¿ãæèõ îáúåêòîî ñîíãîíî.

2. Element>Lock Position êîìàíä ºãíº.

Ò¿ãæèãäñýí îáúåêòûã õ¿÷èíã¿é áîëãîõ:

Element>Unlock  êîìàíä ºãíº.
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Îáúåêòóóäûã õóóëàõ

Êîìïüþòåðò õóóëàõ ìýäýýëëèéã îðóóëàõûã óã
ä¿ðñ áà òåêñòèéã Clipboard (êëèïáîàðäàä )
îðóóëíà.
Ñîíãîñîí îáúåêòûã õóóëàõ ìýäýýëëèéã
êîìïüþòåðò Edit>Copy (Ctrl-C) áóþó

Edit>Cut (Ctrl-X) êîìàíäààð îðóóëíà.

Copy (Ctrl-C)  êîìàíä îáúåêòûã
êëèïáîàðäàä ºãºõºä õóóäàñ äýýð õýâýýðýý
áàéíà. Õàðèí Cut (Ctrl-X)êîìàíä íü
îáúåêòûã êëèïáîàðäàä ºãººä õóóäàñíààñ óã
îáúåêòûã óñòãàíà.

Îáúåêòóóäûã äàâòàí õóóëàõ

Êëèïáîàðäàä áàéãàà ä¿ðñèéã ãàðãàæ èðýõäýý
 Edit>Paste (Ctrl-V) êîìàíäûã ºãíº.
ªºðººð õýëáýë õóóëñàí ä¿ðñèéã ãàðãàæ èðíý.

1.Õóóäñàí äýýð -ààð çóðàã çóðíà.

2. -ààð çóðãèéã ñîíãîíî.

3.Edit>Copy (Ctrl-C) êîìàíäûã ºãíº.

4. Edit>Paste (Ctrl-V) êîìàíäûã ºãíº.

1.Õóóäñàí äýýð -ààð òåêñò áè÷íý.

2. -ààð òåêñòèéã èäýâõæ¿¿ëíý.

3.Edit>Copy (Ctrl-C) êîìàíäûã ºãíº.

4. Edit>Paste (Ctrl-V) êîìàíäûã ºãíº.

Õóóëàõ êîìàíäààð êëèïáîàðäàä áàéãàà
ä¿ðñèéã ººðèéí øààðäëàãàòàé òîîãîîð íýãèéã
íü íºãººãººñ òîäîðõîé çàéä áàéðëóóëàõààð
ãàðãàæ èðýõýä Edit>Paste multiple
êîìàíäûã õýðýãëýíý.
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Õàìãèéí ñ¿¿ëä õèéñýí ¿éëäëèéã ¿ã¿éñãýõ

Õóóäàñ äýýð õèéñýí õàìãèéí ñ¿¿ëèéí
¿éëäëèéã ¿ã¿éñãýõäýý

Edit>Undo (Ctrl-Z) êîìàíäûã àøèãëàíà.
Ãýâ÷ ýíý êîìàíä õóóäàñ äýýð
õèéñýí ¿éëäýë áîëãîíûã ¿ã¿éñãýæ ÷àäàõã¿é.
Undo êîìàíä íü óñòãàõ îáúåêòûã çººõ,
õóóëñàí îáúåêòûã ãàðãàæ èðýõ, òåêñòèéí
çàñâàð õèéõ çýðýã ¿éëäëèéí õàìãèéí
ñ¿¿ë÷èéí õýñãèéã ¿ã¿éñãýæ ÷àäíà.

1.Õóóäñàí äýýð -ààð çóðàã çóðíà.

2. -ààð çóðãèéã ñîíãîíî.

3.Edit>Copy (Ctrl-C) êîìàíäûã ºãíº.

4. Edit>Paste multiple êîìàíäûã ºãíº.

5. Ãàð÷ èðñýí õàðèëöàõ öîíõîíä êëèïáîàðäàä
áàéãàà ä¿ðñèéã õýäýí óäàà, ÿìàð çàéä
áàéðëóóëàõûã çààæ ºãíº.

6.OK êîìàíä ºãíº.
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1.Øèíý õóóäàñ íýý.
File>New...

2.Õóóäñûã áàãàíàä õóâààõ
Layout>Column Guide...

3. Äýâñãýðèéí ôîí òàâèõ.

-ãààð A4 õýìæýýíèé äºðºâëæèí çóðíà.

3.Äýâñãýðèéí ôîíûã ò¿ãæèõ.

Element>Lock Position êîìàíä ºãíº.
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4.Õ¿ðýý çóðàõ.

-ààð æèæèã äºðâºëæèí çóðíà.

-ààð æèæèã äºðºâëæèí ñîíãîîä

õýìæýýã 4mm ºãíº.Enter-ã äàðíà.

Edit>Paste multiple êîìàíäûã ºãíº.

5.Îáúåêòóóäûã äàâòàí õóóëàõ.

-ààð äºðºâëæèí ñîíãîîä

Edit>Copy (Ctrl-C) êîìàíäûã ºãíº.

Edit>Paste multiple êîìàíäûã ºãíº.

-ààð äºðºâëæèí ñîíãîîä

Edit>Copy (Ctrl-C) êîìàíäûã ºãíº.

Edit>Paste multiple êîìàíäûã ºãíº.

-ààð äºðâºëæèí ñîíãîîä

Edit>Copy (Ctrl-C) êîìàíäûã ºãíº.
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Edit>Paste multiple êîìàíäûã ºãíº.

-ààð äºðâºëæèí ñîíãîîä

Edit>Copy (Ctrl-C) êîìàíäûã ºãíº.

-ààð á¿õ äºðâºëæèí ñîíãîíî.

Element>Group (Ctrl-G) êîìàíäûã ºãíº.
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5.Õ¿ðýý çóðàõ.

-ààð õ¿ðýý çóð.

6.Òåêñò áè÷èõ.

9. Çóðãèéã îðóóëæ èðèõ.
File>Place...: kimi-Lessons\PageMaker\
PM-Lesson17-menu\ sarad01.jpg

7.Äóãóé çóðàõ.

-ààð õ¿ðýý çóðíà.

8.Òåêñò áè÷èõ.
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SHIFT äàðààä æèæèãð¿¿ëíý.

10.Òåêñò áè÷èõ.

-ã àâààä SHIFT äàðààä

ôîòî áàñ òåêñò ñîíãîíî.

Edit>Paste (Ctrl-V)  êîìàíäûã ºãíº.

11.Îáúåêòóóäûã  õóóëàõ.

Edit>Copy (Ctrl-C) êîìàíäûã ºãíº.

Òýãýýä Îáúåêòóóäûã äîîðõè áàéäëààð òàâèíà.

Äàõèàä Edit>Copy (Ctrl-C), Edit>Paste (Ctrl-V)
õèéíý.
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-ã àâààä äîîðõè  Îáúåêòóóäûã ñîíãîíî.

Edit>Copy (Ctrl-C), Edit>Paste (Ctrl-V)
õèéãýýä äîîðõè áàéäëààð òàâèíà.

Äàõèàä Edit>Copy (Ctrl-C), Edit>Paste (Ctrl-V)
õèéãýýä äîîðõè áàéäëààð òàâèíà.

-ã àâààä çóðãèéã ñîíãîíî.

12.Çóðãèéã ñîëèõ.

File>Place...sarad02.jpg ñîíãîíî.

Replacing entire graphics ñîíãîíî.

Àäèëõàí õýìæýýãýýð çóðãèéã ñîëèíî.
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Èíãýýä á¿õ çóðãèéã ñîëèíî.

10.Òåêñò ººð÷èëíý.

-ã àâààä á¿õ õîîëíû íýð, ¿íý ººð÷èëíý.
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Çóðãàíä MÀÑK õèéõ

Õè÷ýýë- 18

Çóðãàíä MAÑK õèéõ

Çóðàãíààñ òîäîðõîé õýñãèéã äàëäëàõûã

ìàñê òàâèõ ãýíý.

1.Øèíý õóóäàñ íýý.
File>New...

2. Çóðãèéã îðóóëæ èðíý.
File>Place...: kimi-Lessons\PageMaker\
PM-Lesson13-sumo\ asashouryu1.jpg

3. -ààð çóðãèéí äýýð õ¿ðýý çóðíà.

4. SHIFT äàðààä Çóðàã áóþó õ¿ðýýãýý öóã
ñîíãîíî.

5. Element>Mask êîìàíä ºãºõºä çóðãèéí èë
ãàðàõ õýñãýýñ  áóñàä íü äàëäëàãäàíà.



67

6. Element>Group êîìàíä ºãººä çóðàã áàñ
õ¿ðýýã íýãòãýíý.

MAÑKèéã õ¿÷èíã¿é áîëãîõ

Ìàñê òàâüñàí õýñãèéã èë ãàðãàæ èðýõ

1. -ã àâààä Ìàñê õèéñýí ä¿ðñýý ñîíãîíî.

2. Element>Unmask êîìàíä ºãíº.

3.Element>Ungroup êîìàíä ºãººä Íýãòãýñýí
 îáúåêòóóäûã ñàëãàõ
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Äàñãàë
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Õè÷ýýë- 19

Ìàñòåð õóóäàñ, õóóäàñ äóãààðëàõ

Ìàñòåð õóóäàñ ãýæ þó âý?

Ìàñòåð õóóäñûí òóñëàìæòàéãààð áèä õóóäàñ
 äóãààðëàõûã ìýäýæ àâíà. Õóóäàñ áîëãîí
äýýð äàâòàãäàõ îáúåêòèéã ìàñòåð õóóäàñíû
òóñëàìæòàéãààð õèéæ áîëíî.
Áèäíèé õèéæ áàéãàà íîì áîëîí õýâëýëèéí
ìàòåðèàëä õóóäàñ áîëãîí äýýð èæèë îáúåêò
 äàâòàãäàæ áîëîõîîñ ãàäíà íýã õýñýãò ººð
 îáúåêòóóä äàâòàãäàæ áîëíî.
Ýíý òîõèîëäîëä Master pages àæëûí öîíõûã
 àøèãëàí ººð òºðëèéí ìàñòåð õóóäñûã áèé
 áîëãîæ áîëíî.

Ìàñòåð õóóäàñ, õóóäàñ äóãààðëàõ

Ìàñòåð õóóäñûí òóñëàìæòàéãààð õóóäñóóäûã
äóãààðëàäàã.

1. Øèíý ìàñòåð õóóäñûã ¿¿ñãýõ
2. Ìàñòåð õóóäñûã  óñòãàõ
3. Ìàñòåð õóóäñûã õóâèëàõ
4. Ìàñòåð õóóäàñíû õýìæýýã ºãºõ
5. Ìàñòåð õóóäàñ ¿éë÷ëýõ õóóäàñíû

äóãààð
6. Ìàñòåð õóóäàñò íýð ºãºõ
7. Ìàñòåð õóóäñûã óñòãàõ áóþó õîãèéí

ñàâàíä õèéõ
8. Øèíýýð ìàñòåð õóóäñûã ìàø àìàðõàí

íýýõ

Master Pages àæëûí öîíõ

Ìàñòåð õóóäàñ

1

5
6

8 7

Window>Show Master Pages

1.Øèíý õóóäàñ íýýíý.
File>New...   12 õóóäàñòàé õèéíý.

2. Õóëãàíû ñóìààð ìàñòåð õóóäñàíäàà îðíî.
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Double sided-èéã ñîíãîñîí ¿åä LR ìàñòåð
 õóóäàñ ¿¿ñíý. Ýíý òîõèîëäîëä äýëãýö äýýð 1-ð
 õóóäàñíààñ õîéø äýëãýý õî¸ð õóóäàñ áèé
áîëíî.¯¿íèé L òàë áóþó ç¿¿í òàë íü ñîíäãîé,
R áóþó áàðóóí òàë íü òýãø äóãààðòàé
õóóäñóóä áîëíî.
L ìàñòåð õóóäñàí äýýð áàéãàà îáúåêò çºâõºí
ñîíäãîé äóãààðòàé õóóäñóóäàä, R ìàñòåð
õóóäàñ äýýð áàéãàà îáúåêòóóä òýãø äóãààðòàé
 õóóäñóóä áîëíî.

3. Òåêñòèéí ñóìûã àâ÷ õóóäàñíû äóãààð áàéõ
ãàçðàà àâàà÷íà.

4. Ctrl+Alt+P êîìàíäûã äàðàõàä,

L ìàñòåð õóóäñàí äýýð LM, R ìàñòåð
õóóäñàí äýýð RM áè÷èã ¿¿ñíý.

5. Áè÷ñýí òåêñòèéí ¿ñýã, õýìæýýã ñîíãîíî.

6. Äóðûí õóóäñàíä îðæ äóãààðàà øàëãàæ
áîëíî.
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1.Øèíý õóóäàñ íýýõ.
File>New...  7 õóóäàñòàé õèéíý.

Õóóäñûã áàãàíàä õóâààíà.
Layout>Column Guide...

2.Ìàñòåð õóóäàñ õèéíý.

L-R õóóäàñûã Click õèéãýýä Ìàñòåð õóóäñûã
ñîíãîíî.

Ìàñòåð õóóäñàí äýýð äîîð äºðâºëæèí,
çóðààñ  çóðààä ñýòã¿¿ëèéí íýð áè÷íý.

3.Õóóäàñ  äóãààðëàõ

 -ã ñîíãîîä  ç¿¿í  õóóäàñûí äýýð

õóóäàñûí  äóãààð áàéõ ãàçàð Click.
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Ctrl+Alt+P äàðíà.
òýãâýë LM áè÷èã ¿¿ñíý.

Òåêñòèéí øðèôò õýìæýýã ñîíãîíî.

Áàðóóí õóóäñàí äýýð Ctrl+Alt+P
äàðíà.   Òýãâýë  RM áè÷èã ¿¿ñíý.

Òåêñòèéí øðèôò õýìæýýã ñîíãîíî.

4.   2-3,4-5,6-7 õóóäñàí äýýð çóðàã òåêñò
îðóóëæ èðíý.

File>Place...: kimi-Lessons\PageMaker\
PM-Lesson19-sports\ -ààñ  ñîíãîíî.

Õóóäàñíû  äóãààð àâòîìàò áàéæ áàéíà.
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Òåêñòèéí òºðë¿¿ä (Style)

Òåêñòèéí òºðë¿¿ä

Page Maker ïðîãðàììûã àøèãëàí èõ
õýìæýýíèé òåêñò á¿õèé íîì áîëîí òåêñòèéã
àíãèëàí ÿëãàõàä Type>Style, Type>Define
Style êîìàíä, Window>Style àæëûí öîíõûã
àøèãëàíà. Èéìýýñ òåêñòäýý ¿ñýã ñîíãîõûí
ºìíº ò¿¿íèéã ñàéòàð ñóäàëæ, ÿìàð ÿìàð
òåêñò¿¿äýýñ á¿ðäñíèéã ìýäýõ íü ÷óõàë.

Íîìîíä îðæ áàéãàà òåêñòýý:

1. ̄ íäñýí òåêñò - Body text
2. Õýñãèéí íýð - Caption
3. Á¿ëãèéí íýð - Chapter
4. Ãàð÷èã - Head
5. Äýä ãàð÷èã - Subhead

ãýõ ìýò÷èëýí ÿëãàí òóñ á¿ðèéí øðèôò, ¿ñãèéí
õýìæýý, ìºð õîîðîíäîõ çàéã òîäîðõîéëíî.

Òåêñòèéí òºðºë á¿ðèéí ¿ñýã, øðèôòèéí
õýìæýýã ñîíãîõäîî:

1. Òåêñòýý á¿õ õóóäñàíä áàéðëóóëñàí áàéíà.
2. Type>Define Styles..., ýñâýë Window>Style
êîìàíä ºãíº.
3. Ãàð÷ èðñýí õàðèëöàõ öîíõ þì óó àæëûí
 öîíõîíä òåêñòèéí òºðºë á¿ðèéã ñîíãîíî.

Õè÷ýýë- 20

Ýíý ìýò÷èëýí òåêñòèéí á¿õ òºðëèéã òóñ á¿ðä
íü ¿ñãèéí õýìæýý, øðèôò, õýëáýð çýðãèéã
ñîíãîíî. Èíãýæ ñîíãîñíûõîî äàðàà õóóäñàíä

            áàéðëóóëñàí òåêñòýý ãàð÷èã, á¿ëýã, ¿íäñýí
            òåêñòýýð íü ÿëãàí ñîíãîæ òóñ á¿ðèéíõ

íü øðèôò, õýìæýýã íü ºãíº. ªºðººð õýëáýë:

6. Tools äîòðîîñ  -ã ñîíãîñîí áàéíà.
7. Òåêñòýý ñîíãîíî.
8. Òåêñòýý õàðëóóëàí  ñîíãîîä Define Style
äîòîð áàéãàà òîõèðîõ ãàð÷èãèéí òºðëèéã
ñîíãîíî.

Ãàð÷ èðñýí õàðèëöàõ öîíõíîîñ òåêñòèéí àëü
òºðëºº ººð÷ëºõºº ñîíãîíî. Õýðýâ øèíýýð
òºðºë ¿¿ñãýõ ãýæ áàéãàà áîë New-ã ñîíãîíî.

4. Style Options õàðèëöàõ öîíõ ãàð÷ èðíý.
5. Ýíý õàðèëöàõ öîíõíîîñ ñîíãîñîí òåêñòèéí
 òºðëèéí õýìæýý, øðèôò çýðãèéã Char, Para,
Tabs äàðààõ õàðèëöàõ öîíõíóóäàä îðæ
ñîíãîíî.
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1.Øèíý õóóäàñ íýý.
File>New...  A5,  7 õóóäàñòàé õèéíý.

Õóóäñûã áàãàíàä õóâààíà.
Layout>Column Guide...

2.Ìàñòåð õóóäàñ õèéíý.

L-R õóóäàñûã Click õèéãýýä Ìàñòåð õóóäàñûã
ñîíãîíî.

Øóãàìíû 0-ã Drag  õèéãýýä  çººíº.

-ã àâààä áàãàíû õîîðîíäîõ çàé 7 cm

õ¿ðòýë çººíº.

7 ñì
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Ìàñòåð õóóäàñíû äýýð äîîð çóðààñ  çóðààä
òåêñòèéã áè÷íý.

3.Õóóäàñ  äóãààðëàõ

 -ã ñîíãîîä  Ç¿¿í  õóóäàñûí äýýð

õóóäàñûí  äóãààð áàéõ ãàçàðä  Click.

7 ñì 7 ñì Ctrl+Alt+P äàðíà.
òýãâýë LM áè÷èã ¿¿ñíý.

Òåêñòèéí øðèôò õýìæýýã ñîíãîíî.

Áàðóóí õóóäàñíû äýýð Ctrl+Alt+P
äàðíà.   òýãâýë RM áè÷èã ¿¿ñíý.
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4.Òåêñòèéí òºðë¿¿ä õéèíý.

Window>Show Style

<Body text>¿íäñýí òåêñò   äýýð
Double Click õèéíý.

Char... äàðíà.
Times New Roman ,10pt ,Normal

OK-ã äàðààä

Äàðààãèéí Para... äàðíà.
Justify,Indent first 5ìì

Èíãýýä á¿õ òåêñòèéí òºðë¿¿ä õéèíý.

<caption>çóðãèéí òàéëáàð
[Char...] Arial: 7pt  :Italic
[Para...] Justify

<Headline>ãàð÷èã
[Char...] SUNA Compact: 18pt : Normal
[Para...] Left

<subhead>äýä ãàð÷èã
[Char...] Arial: 12pt : Bold
[Para...] Left
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5.   2-3,4-5,6-7 õóóäàñíû äýýð çóðàã òåêñò
 îðóóëæ èð.

File>Place...: kimi-Lessons\PageMaker\
PM-Lesson20-style\ õàâòàñààñ  ñîíãîíî.

 -ã ñîíãîîä òåêñòèéí äýýð Click õèéãýýä

Edit>Select All (Ctrl+A) á¿õ òåêñòèéã
èäýâõæ¿¿ëíý.

6.Òåêñòèéí òºðë¿¿ä ñîíãîõ.

Òýãýýä Styles ñàìáàðààñ body-text -ã ñîíãîíî.

 -ã àâààä  ãàð÷èãèéã  èäýâõæ¿¿ëíý.

Òýãýýä Styles ñàìáàðààñ Headline-ã ñîíãîíî.
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 -ã àâààä  çóðãèéí òàéëáàðûã

  èäýâõæ¿¿ëíý.

Òýãýýä Styles ñàìáàðààñ Caption-ã ñîíãîíî.

 5-ð õóóäàñ äýýð -ã àâààä  äýä ãàð÷èã

  èäýâõæ¿¿ëíý.

Òýãýýä Styles ñàìáàðààñ subhead 1-ã ñîíãîíî.

Èíãýýä á¿õ õóóäñûí äýýð òåêñòèéí òºðë¿¿ä
ñîíãîíî.
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Õè÷ýýë- 21

Õóóäàñíû êîìàíäóóä

Õýðýãòýé õóóäñàíäàà îðîõ

Ýíý ¿éëäëèéã ã¿éöýòãýõäýý:
1. Layout>Go to page êîìàíä ºãíº.
2. Ãàð÷ èðñýí õàðèëöàõ öîíõîíä õýðýãòýé
õóóäàñíûõàà äóãààðûã òàâèíà.
3. OK-ã äàðíà.

Óã áàéãàà õóóäàñíû àðä õóóäàñ íýìíý.
Õýðýâ äýëãýýòýé õóóäàñ áàéâàë áàðóóí
òàëûí õóóäàñíû àðä õóóäàñ íýìýãäýíý.

Óã áàéãàà õóóäàñíû ºìíº õóóäàñ íýìíý.
Õýðýâ äýëãýýòýé õóóäàñ áàéâàë ç¿¿í òàëûí
õóóäàñíû ºìíº õóóäàñ íýìýãäýíý.

Äýëãýýòýé õî¸ð õóóäàñíû õîîðîíä õóóäàñ
íýìæ áîëíî.

Ýõëýýä ôàéëûã íýýíý.
File>Open...
kimi-Lessons\PageMaker\
PM-Lesson21-page-command\ Corel-book.p65

Layout>Go back
êîìàíäààð áóþó ãàð äýýðýýñ Page up
òîâ÷ëóóð äàðæ ºìíºõ õóóäñàíä îðæ áîëíî.

Layout>Go forward
êîìàíäààð áóþó ãàð äýýðýýñ Page Down
òîâ÷ëóóð äàðæ äàðàà÷èéí õóóäñàíä øèëæèí
îðíî.

1). Õóóäàñíû äóãààðûã òàâèíà.
2). Ìàñòåð õóóäàñ

1)

2)

Ìºí õóëãàíû ñóìààð äóðûíõàà õóóäñàíä îðæ
 áîëíî.

Õóóäàñ íýìýõ, óñòãàõ

Øèíýýð õóóäàñ íýìýõýä Layout>Insert Pages
 êîìàíäûã àøèãëàíà.

Óã ¿éëäëèéã ã¿éöýòãýõäýý:
1. Íýìýõ õóóäàñíûõààºìíºõ áóþó àð äàõü
 õóóäñàíä îðíî.
2. Layout>Insert Pages êîìàíä ºãíº.

3. Ãàð÷ èðñýí õ¿ñíýãòýýñ:
1). Íýìýõ õóóäàñíû òîî
2). Íýìýõ õóóäàñíûõàà áàéðëàëûã çààíà.

1) 2)

4. Insert òîâ÷èéã äàðíà.

before:

after:

between:
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Õóóäàñíû áàéðûã ñîëèõ

Õóóäàñíóóäûí  áàéðëàëûã õîîðîíä íü
ñîëèõîä
Layout>Sort pages êîìàíäûã àøèãëàíà.

Óã ¿éëäëèéã ã¿éöýòãýõäýý:

1. Layout>Sort pages êîìàíä ºãºõºä äýëãýöýí
 äýýð óã ôàéëûí á¿õ õóóäñóóä æèæèã
õýìæýýòýéãýýð ãàð÷ èðíý.
2. Õóëãàíû ñóìûã ñîëèõ õóóäñàí äýýð
àâ÷ðààä Ctrl òîâ÷èéã äàðàõàä óã õóóäàñ
ñîíãîãäîíî.
3. Ñîíãîãäñîí õóóäñàà õóëãàíû ñóìààð çººæ
îðîõ õî¸ð õóóäàñíû õîîðîíä àâ÷ðàí äàõèí
Ctrl òîâ÷èéã äàðíà.
4. Çóðàã äýýð áàéðëàë íü ººð÷ëºãäºæ áàéãàà
 õóóäàñíóóäûí äóãààðûí õàæóóä ººð÷èëºõ
 äóãààð íü ãàð÷ èðíý.
5. OK-ã äàðàõàä õóóäñóóä íü õîîðîíäîî
ñîëèãäîíî.

Äýëãýöýí äýýð ôàéëûí á¿õ õóóäñóóä æèæèã
õýìæýýòýéãýýð ãàð÷ èðíý

Õóëãàíû ñóìûã ñîëèõ õóóäñàíä äýýð àâ÷ðààä
Ctrl òîâ÷èéã äàðàõàä óã õóóäàñ ñîíãîãäîíî.

Áàéðëàë íü ººð÷ëºãäºæ áàéãàà õóóäàñíóóäûí
äóãààðûí õàæóóä ººð÷ëºãäºõ äóãààð íü ãàð÷
èðíý.

1).Óñòãàõ õóóäàñíû ýõíèé äóãààðûã áè÷íý.
2). Óñòãàõ õóóäàñíû ñ¿¿ë÷èéí äóãààðûã

 òàâèíà.
Õýðýâ íýã ë õóóäàñ óñòãàõ õýðýãòýé áîë
õî¸óëàíä íü óã õóóäàñíûõàà äóãààðûã
áè÷íý.

Õóóäàñ óñòãàõàä Layout>Remove pages
 êîìàíäûã àøèãëàíà.

Óã ¿éëäëèéã ã¿éöýòãýõäýý:
1. Óñòãàõ õóóäñàíäàà îðíî.
2. Layout>Remove Pages êîìàíä ºãíº.
3. Ãàð÷ èðñýí õàðèëöàõ öîíõîíä:

4. Õ¿ñíýãòèéã áºãëººä OK-ã äàðíà.

1)

2)
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Adobe Table ïðîãðàìì

Õè÷ýýë- 22

Adobe Table ïðîãðàìì ãýæ þó âý?

Adobe Table õ¿ñíýãòèéí ïðîãðàìì íü Page
Maker ïðîãðàììûí Extras õàâòàñòàé õàìò
òàíû õàòóó äèñêýíä ñóóëãàãäàíà. Adobe Table
 -ã àæèëëóóëàõ çàð÷èì íü Page Maker
ïðîãðàììûã àæèëëóóëæ ýõëýõòýé àäèëõàí.

Page Maker äýýð Adobe Table-ã õýðýãëýýä
äîîðõ õ¿ñíýãò õèéæ ¿çíý.

1.Øèíý õóóäàñ íýýíý.
File>New...  A4 õýâòýý

Edit>Insert Object...
Adobe Table 3.0 ñîíãîíî.

2.Adobe Table-ä îðîõ.

OK-ã äàðíà.

Row (Ýãíýý): 9
Colum (Áàãàíà): 5
Height (ºíäºð): 150mm
Width (ºðãºí): 200mm

OK-ã äàðíà.

Adobe Table ïðîãðàìì íýýãäñýí áàéäàë.
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3.Õ¿ñíýãòèéí í¿äèéã íýãòãýõ

1-ð ýãíýýíèé  ñîíãîõ òîâ÷èéã äàðâàë 1-ð
ýãíýýíèé  í¿ä á¿ãä  èäýâõæèíý.

Cell>Group

4.Òåêñò áè÷èõ.

Times New Roman 36pt
Ãîë ðóóãàà çýðýãöýíý.

Window> Show Text Palette

2-ð ýãíýý ñîíãîõ òîâ÷èéã äàðààä 2-ð ýãíýýíèé
á¿õ í¿ä èäýâõæèíý.

Òåêñò áè÷íý.

Arial  12pt  Bold
Ãîë ðóóãàà çýðýãöýíý.

Èíãýýä á¿õ í¿äèéí  äîòîð  òåêñò áè÷íý.

5.Adobe Table-ààñ ãàðàõ

File>Exit & Return to...



85

 Page Maker äýýð  õ¿ñíýãò áýëýí áîëñîí áàéäàë.

6.Õ¿ñíýãòèéã çàñàõ.

-ã àâààä õ¿ñíýãòèéí äýýð Double Click.

Äàõèàä Adobe Table ïðîãðàìì àæèëëóóëñàí.

7.Õ¿ðýýíèé øóãàìíû ºðãºí ººð÷èëºõ.

Õ¿ñíýãòèéã á¿õýëä íü ñîíãîõ òîâ÷èéã äàðààä
á¿õ í¿äèéã èäýâõæ¿¿ëíý.

Window>Show Table Palette

1). Õ¿ðýýíèé øóãàìíû ºðãºíèé õýìæýý
2). Õ¿ðýý øóãàìíû ºíãº
3). Í¿äíèé ôîí ºíãº, ºíãº øèíãýýëò

1)

2)

3)

2-ð ýãíýý ñîíãîõ òîâ÷èéã äàðààä 2-ð ýãíýýíèé
á¿õ í¿ä  èäýâõæèíý.

Í¿äíèé ôîí ºíãèéã  ñîíãîíî.
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Áàñ òåêñòèéí øðèôò ºíãº õýìæýý ººð÷èëíº.

Í¿äýí  äýýð Drag õèéãýýä äîîðõè  ìàÿãààð
 èäýâõæ¿¿ëíý.

Í¿äíèé ôîí ºíãº ñîíãîíî.

Òåêñòèéí øðèô õýìæýý ººð÷èëíº.

Í¿äíèé ôîí ºíãº ñîíãîíî.

Òåêñòèéí øðèôò õýìæýý ººð÷èëíº.

Í¿äýí äýýð Drag õèéãýýä äîîðõè ìàÿãààð
 èäýâõæ¿¿ëíý.



87

8.Adobe Table-ààñ ãàðàõ

File>Exit & Return to...

Æèøýý
Adobe Table-ã õýðýãëýýä õèéñýí êàëåíäàðü
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Òàñàëñàí çóðãèéã îðóóëæ èðýõ, Glid Manager

Õè÷ýýë- 23
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1.Øèíý õóóäàñ íýýõ.
File>New...  A4 õýâòýý

2.Òóñëàõ çóðààñ õèéõ.

Utilities>Plug-ins>Grid Manager

Apply äàðààä Close äàðíà.

3.Òàñàëñàí çóðãèéã õèéõ.
Adobe Photoshop-èéã àæèëëóóëíà.
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File>Open...
kimi-Lessons\PageMaker\
PM-Lesson23-cars\ car-03.jpg

-ã àâààä õýðýãòýé õýñãèéã òýìäýãëýíý.

-ã àâààä Alt äàðààä äîòîð íü áàñ

òýìäýãëýíý.

òýãýýä -ã äàðààä Quick Mask Mode-ä

îðîîä  -ààð õýðýãòýé õýñãèéã öàãààí ,

õýðýãã¿é õýñãèéã õàð ºíãººð
íàðèéí çóðààðàé.
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òýãýýä -ã äàðààä Normal Mode-ä áóöíà.

Òýãýýä  Select>Inverse õèéãýýä õýðýãã¿é 
 õýñãèéã èäýâõæ¿¿ëíý.

Help>Export Transparent Image...

I have selected....-ã ñîíãîîä
Next äàðíà.

Print-ã ñîíãîîä   Next äàðíà.

Save As-ààñ  TIFF ñîíãîîä
TIFF ôàéëààð õàäãàëíà.

OK-ã äàðíà.

Finish äàðíà.

4.Çóðàã òåêñò îðóóëæ èðth.

Adobe PageMaker-ä áóöíà.
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File>Place...
kimi-Lessons\PageMaker\
PM-Lesson23-cars\ õàâòàñíààñ ñîíãîíî.

-ã àâààä Shift äàðààä õýìæýý ººð÷èëíº.

Áàñ -ã àâààä õýðýãã¿é õýñãèéã òàéðíà.

Òåêñò áàñ îðóóëæ èðíý.

Ñàÿ õèéñýí ôàéë áàñ îðóóëæ èðíý.

Äºðâëæèí áàñ òåêñò áè÷èíý.

Áàðóóí õóóäàñ áàñ àäèëõàí  õèéíý.
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Build Booklet

2-up saddle stitch

Õè÷ýýë- 24

Ýõëýýä ôàéëûã íýýíý.
File>Open...
kimi-Lessons\PageMaker\
PM-Lesson24-booklet\ Corel-book.p65

Õýðâýý òà PageMaker äýýð õèéñýí þìûã
ïðèíòåðýýð õýâëýýä íîì õèéõ òîõèîëäîëä
Build Booklet... êîìàíäûã àøèãëàíà.

1. Õóóäàñûã íýìýõ.

6-7-ð õóóäñàíä îðîîä

Layout>Insert Pages...: 8 õóóäàñ íýìíý.

2. Build Booklet... êîìàíä ºãºõ.

Utilities>Plug-ins>Build Booklet...

Layout-ààñ íîìûí õýëáýð ñîíãîíî.
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2-up perfect bound  (group- 4)

2-up perfect bound  (group- 8)

Yes-ã äàðíà.

Õýðâýý A4  õýìæýýãýýð  õýâëýâýë
 äîîðõè õýëáýðèéí  íîì áîëíî.
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Êîìïüþòåðèéí ãðàôèê äèçàéí

ªºðºº ñóðàõ áè÷èã 1 -  Adobe PageMaker 6.5

Çîõèîã÷ :
Õàÿøè Êèìèõèêî

Òóñëàñàí õ¿ì¿¿ñ :
Á.Ãàíòóëãà, Á.Áàòçîðèã, Ý.Ñàíñàðòóÿà,
Ã.Àççàÿà, Ý.Áîëîðòóÿà, À.Îþóíãýðýë,
Ã.×èíçîðèã, Á.Ýíõíàéðàìäàë

Ñ.×óëóóí-Ýðäýíý, Á.Öýíäñ¿ðýí,×.Îþóíöýöýã

Ñî¸ëûí Êîëëåæ

Óëààíáààòàð 2002

Óã íîìûã á¿õýëä íü áîëîí õýñýã÷ëýí çºâøººðºëã¿éãýýð õóâèëàí
îëøðóóëæ, õóäàëäààëàõûã õîðèãëîíî.
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